Logo

domingo, 27 de marzo de 2011

Empathy No funciona en Squeeze

Reciente hice la actualización a Debian Squeeze desde Lenny y no me funciona el Empathy En este post iré colocando los avances que pueda tener.

No hay comentarios:

Publicar un comentario